TP-260 Series

제품소개 카다로그

아래 링크를 클릭하여 연관제품 카다로그를 다운받으세요
PDF문서 다운받기

E1/T1 VolP 통신용 게이트웨이 보드

















제품주요특징

· 독립형 SIP 매디어게이트웨이
· 밀도로부터 고밀도까지 다양한 선택(1, 2, 4, 8)
· 실시간 고음질 녹취, 팩스기능 지원
· 다양한 PSTN 프로토콜
· 시장투입시간 절감
· VoIP네트웍 환경에 보다 쉽게 통합
· 256개 음성,팩스,데이터처리 단자
· VoIP 패킷 스트리밍(RTP/RTCP)
· 제어센타:
MGCP (RFC 2705), MEGACO (H.248)
· IP/T.38에 기존한 실시간 팩스기능
· announcement메모리 탑재
· 신호음 검출 및 생성
(MF, DTMF, RFC 2833)
· PSTN 시그널링: CAS, ISDN PRI 及SS7
· SIGTRAN IUA, M2UA, M3UA over SCTP
· Blade모드 매디어 게이크웨이
· MVIP SCbus 및 H.100 TDM접속
· 제어용 접속단자
· 10/100 Base-T네트웍 접속단자
· 선택 가능한 Universal PCI

 


 

 
VoIP매디어처리 완벽한 솔루션방안
IPM-260보드는 매디어처리 솔루션 구현이 가능하다.또한 IP, PSTN접속이 가능하게 되어 있어 다양한 네트웍환경에 통합되여 사용할 수 있다. IPM 260계열제품은 여러가지 전용기능 보드들을 제거해버리고 기능을 한 보드에 탑재시킴으로서 투자비용을 절감시켜 주고 시스템효율성을 대폭 높여주는 등 특장들을 가지고 있어 고객들의 주목을 끌고 있다.
 
 
보다 쉽고, 보다 빠른 개발 편이성
밀도가 높고 개발성이 간이하여 개발영역 투자비용도 절감시켜 줄 수 있다. IPM 260계열제품은 개발자가 신장성,온정성,효율성을 전부 갖추고 있는 지능형 VoIP 매디어처리 솔루션방안을 보다 쉽게 개발할 수 있게 도모해 준다.
 
    고객투자 효율성을 최대로...
VoIPerfect™체계는 TP-260제품의 핵심적인 부분이다. AudioCodes사의 매디어 케이트웨이 전반 제품에는 VoIPerfect™핵심기술이 스며있으며 AudioCodes API지원, 업그레이드 버전 다운, 완벽한 제품수리 서비스 등 장점들을 가지고 있다. API 버전은 뒤로 호환성을 유지하고 있어 고객의 플랫폼개발 입장도 충분히 고려해주고 있다. 


보다 다양한 솔루션 제공

IPM 260보드는 Fimware기술에 기존한 매디어처리기능 예를 들어 음성녹취,재생,회의,음성코딩에 대한 지원,에코제거,팩스처리,통화과정 신호음 검출 등 다양한 기능들을 가지고 있다. IPM 260보드는 강력한 데이타 처리 기능으로 매디어처리기능을 보다 영활적이고 완벽하게 구현할 수 있다.

 

 
 
 
 

VoIPerfect™기술에 기존하여 개발된 제품은 VoIP환경에 완벽히 통합되어 다양한 기능을 탑재한 솔루션 시스템을 구축할 수 있다.
연관 이미지파일 찾아보기

모든 제품은 PCI、cPCI 및 PC환경에 접속,사용될 수 있다.

구성

32, 64, 128 256접속포트 디지탈음성,팩스,데이타처리
음성압축 코딩방식   G.711, G.723.1, G.729A, G.726/G.727, Net Coder ®
 

에코제거

에코제거:G.168 호환 32, 64msec 에코 테일(Echo tail)
채널의 수용성 절감하는 방식으로 128msec 에코테일 지원

팩스전송

IP/T.38프로토콜 호환 가능한 팩스기능, G.711로 자동전환

인바운드/아웃바운드

패킷처리,PSTN, DTMF, 신호음검출 및 생성

IVR기능 지원

20분동안 경고음 G.711녹취 가능한 10Mb 저장공간, 200분 G.723녹취 가능.

VoIP기준

RTP/RTCP RFC1889/1890
DTMF over RTP RFC 2833

제어용 프로토콜

  blade 模式媒体网关:
  . 由 MGCP 或MEGACOC控制
  . PCI 仅用于供电
  用于IP (TPNCP) 或 PCI的AudioCodes的专有VoIP API 库 

제어용 인터페이스

SNMP V2: Standard MIB-2, RTP MIB, Trunk MIB, AudioCodes 사의 MIB
내부 탑재된 Web Server

지원되는 OS

. Windows(TM) NT, 2000, XP · Linux(TM) Solaris(TM) on Sparc(TM)/Intel(TM)

PSTN

CAS T1 robbed bit, 다국가 여러 MFC/R2지원 
CCS ISDN PRI: 다국가 여러 프로토콜 예를 들어 ETSI 지원
EURO ISDN, ANSI NI2, DMS, 5ESS, Japan INS1500 

SIGTRAN

IUA over SCTP per RFC 3057/2960
SS7 MTP2 link termination M2UA and M3UA over SCTP

이서넷(Ethernet)

10/100 Base-T

물리적 특성

외부 모양: Full-size PCI
TDM 인터페이스- MVOP, SCbus, H.100
전화- 120 Ohm - RJ48C컨넥터
이서넷 컨넥터- RJ-45

전원

3.6A, 5V with quad, E1/T1 인터페이스

추가선택장비

Universal PCI 5 V/3.3 V 신호
PCI슬롯- 32/64 bit, 33/ 66 MHz
(구체정황은 AudioCodes사 영업담당자에로 자문 )

 


© 2020 Ai-Logix Inc. All rights reserved. 公司声明